<!doctype html>
<html data-n-head-ssr lang="uk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22uk%22%7D%7D">
<head>
    <title>Музика для кальянної | Музичний сервіс GUSLI</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#8456c0"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="i18n-og" property="og:locale" content="uk"><meta data-n-head="ssr" data-hid="i18n-og-alt-ru" property="og:locale:alternate" content="ru"><meta data-n-head="ssr" data-hid="i18n-og-alt-en" property="og:locale:alternate" content="en"><meta data-n-head="ssr" data-hid="description" name="description" content="♎ Музичний сервіс GUSLI піклується про унікальність Вашого закладу. У нас є готові добірки музики спеціально для кальянної!"><meta data-n-head="ssr" name="og:title" content="Музика для кальянної | Музичний сервіс GUSLI"><meta data-n-head="ssr" name="og:site_name" content="gusli.net"><meta data-n-head="ssr" name="og:url" content="https://gusli.net/uk/muzyka-dlya-kalyannoj"><meta data-n-head="ssr" name="og:description" content="♎ Музичний сервіс GUSLI піклується про унікальність Вашого закладу. У нас є готові добірки музики спеціально для кальянної!"><meta data-n-head="ssr" name="og:type" content="website"><meta data-n-head="ssr" name="og:image" content="https://gusli.net/images/music_for/hookah.png"><meta data-n-head="ssr" name="og:locale" content="ru"><meta data-n-head="ssr" name="og:locale:alternate" content="en"><meta data-n-head="ssr" name="twitter:card" content="app"><meta data-n-head="ssr" name="twitter:title" content="Музика для кальянної | Музичний сервіс GUSLI"><meta data-n-head="ssr" name="twitter:url" content="https://gusli.net/uk/muzyka-dlya-kalyannoj"><meta data-n-head="ssr" name="twitter:description" content="♎ Музичний сервіс GUSLI піклується про унікальність Вашого закладу. У нас є готові добірки музики спеціально для кальянної!"><meta data-n-head="ssr" name="twitter:image" content="https://gusli.net/images/music_for/hookah.png"><meta data-n-head="ssr" name="twitter:app:name:iphone" content="Gusli"><meta data-n-head="ssr" name="twitter:app:id:iphone" content="1090409008"><meta data-n-head="ssr" name="twitter:app:url:iphone" content="https://apps.apple.com/ru/app/gusli/id1090409008"><meta data-n-head="ssr" name="twitter:app:name:ipad" content="Gusli"><meta data-n-head="ssr" name="twitter:app:id:ipad" content="1090409008"><meta data-n-head="ssr" name="twitter:app:url:ipad" content="https://apps.apple.com/ru/app/gusli/id1090409008"><meta data-n-head="ssr" name="twitter:app:name:googleplay" content="Gusli"><meta data-n-head="ssr" name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=ru.mobileup.gusliapp"><meta data-n-head="ssr" name="twitter:app:id:googleplay" content="ru.mobileup.gusliapp"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#8456c0"><link data-n-head="ssr" rel="canonical" href="https://gusli.net/uk/muzyka-dlya-kalyannoj"><link data-n-head="ssr" data-hid="i18n-alt-ru" rel="alternate" href="https://gusli.net/muzyka-dlya-kalyannoj" hreflang="ru"><link data-n-head="ssr" data-hid="i18n-alt-en" rel="alternate" href="https://gusli.net/en/muzyka-dlya-kalyannoj" hreflang="en"><link data-n-head="ssr" data-hid="i18n-alt-uk" rel="alternate" href="https://gusli.net/uk/muzyka-dlya-kalyannoj" hreflang="uk"><link data-n-head="ssr" data-hid="i18n-xd" rel="alternate" href="https://gusli.net/muzyka-dlya-kalyannoj" hreflang="x-default"><link data-n-head="ssr" data-hid="i18n-can" rel="canonical" href="https://gusli.net/uk/muzyka-dlya-kalyannoj"><script data-n-head="ssr" data-hid="nuxt-jsonld-7a5fafa9" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebSite","name":"Музика для кальянної | Музичний сервіс GUSLI","url":"https://gusli.net/uk/muzyka-dlya-kalyannoj","description":"♎ Музичний сервіс GUSLI піклується про унікальність Вашого закладу. У нас є готові добірки музики спеціально для кальянної!","image":"https://gusli.net/images/music_for/hookah.png"},{"@context":"https://schema.org","@type":"VideoObject","name":"Лучшая музыка для баров кафе и ресторанов! Только хиты от GUSLI","description":"Подключается за 15 минут. Более 3 000 000 треков и 300 музыкальных подборок. Готовые настройки для всех типов заведений. Блокировка нежелательных жанров, артистов, треков. Выплаты с каждого трека заказанного гостями","contentUrl":"https://www.youtube.com/watch?v=3kC_q2RaftA","thumbnailUrl":["https://gusli.net/images/video/1x1.png","https://gusli.net/images/video/4x3.png","https://gusli.net/images/video/16x9.png"],"uploadDate":"2018-11-15","duration":"PT1M15S","embedUrl":"https://www.youtube.com/embed/3kC_q2RaftA"},{"@type":"MobileApplication","image":"https://gusli.net/images/logo_sh.png","name":"Gusli","operatingSystem":"ANDROID","applicationCategory":"https://schema.org/EntertainmentApplication","aggregateRating":{"@type":"AggregateRating","ratingValue":"4.5","ratingCount":"1553"},"offers":{"@type":"Offer","price":"0","priceCurrency":"USD"}},{"@type":"MobileApplication","name":"Gusli","operatingSystem":"iOS","applicationCategory":"https://schema.org/EntertainmentApplication","aggregateRating":{"@type":"AggregateRating","ratingValue":"4.2","ratingCount":"330"},"offers":{"@type":"Offer","price":"0","priceCurrency":"USD"}}]}</script><link rel="preload" href="/_nuxt/9d6d0e7.js" as="script"><link rel="preload" href="/_nuxt/8437f0d.js" as="script"><link rel="preload" href="/_nuxt/be2d4f5.js" as="script"><link rel="preload" href="/_nuxt/9b0f91e.js" as="script"><link rel="preload" href="/_nuxt/1529b3f.js" as="script"><link rel="preload" href="/_nuxt/9889c99.js" as="script"><link rel="preload" href="/_nuxt/64db660.js" as="script"><style data-vue-ssr-id="36180598:0 3133b3f4:0 3191d5ad:0 932a8f60:0 ddef1fd6:0 4205b175:0 7f935c55:0 01eb6052:0 cd880496:0 2962b230:0 386387c8:0 23c61bd2:0 ea9beca4:0 27712d54:0 362fd24e:0 8f9d7a24:0 2ec2bba6:0 1f1f0c42:0 6c7dc618:0 125bf97a:0 c01d3e80:0 a8d1ac16:0 183561d5:0 6df54fe5:0 43cf4286:0 35f719c6:0 9abab894:0">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</style>

    <!-- Google Tag Manager -->
    <script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-5S8FHDN",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-62567589-2"></script>
    <script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-62567589-2")</script>

    <!--    tmp-->
    <meta name="facebook-domain-verification" content="engqhy1uzqhv0xg5xhcs0rjt3si4oz">
</head>
<body class="lang-uk" data-n-head="%7B%22class%22:%7B%22ssr%22:%22lang-uk%22%7D%7D">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S8FHDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="DefaultLayout"><header id="AppHeader" class="AppHeader DefaultLayout-header AppHeader_dark"><div class="AppHeader-wrapper" style="width:auto;"><div class="AppHeader-container AppHeader-box"><a href="/uk" class="AppHeader-logo nuxt-link-active"><svg version="1.1" viewBox="0 0 148 35" size="50" class="svg-icon svg-fill"><g clip-path="url(#clip0)"><path pid="0" fill="#fff" d="M117 4h27v27h-27z"/><path pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M25.748 4.52l-2.401 5.119s-2.402-1.936-7.254-1.936c-5.412 0-9.336 4.209-9.336 10.713s3.203 10 8.27 10c3.452 0 4.22-.45 4.22-.45V21.43H13.54v-4.974h12.21v15.487a34.72 34.72 0 01-10.761 1.914C9.335 33.858 0 31.677 0 18.17S11.209 2.484 16.06 2.484c6.71.031 9.688 2.036 9.688 2.036zM48.526 2.95v19.666c0 1.056-1.193 5.746-6.405 5.746s-6.405-4.59-6.405-5.746V2.95h-6.365v20.462c0 1.989 1.073 10.49 12.426 10.49s13.146-7.705 13.146-10.49V2.95h-6.397zm29.13 2.186l-2.202 4.943a19.14 19.14 0 00-7.214-1.821c-3.57 0-3.867 2.05-3.867 3.014 0 2.46 2.548 3.61 5.438 4.916 3.791 1.713 8.173 3.692 8.173 9.24 0 5.678-5.228 8.9-11.417 8.9s-9.28-2.081-9.28-2.081v-6.022s6.005 2.67 9.456 2.67c2.915 0 4.7-1.362 4.7-3.298 0-2.237-2.47-3.344-5.318-4.621-3.886-1.742-8.477-3.801-8.477-9.474 0-6.252 5.58-8.547 11-8.547a18.977 18.977 0 019.008 2.18zm8.276 22.974V2.928h-6.717v30.187H98.478v-5.004H85.932zm14.275-25.183h6.717v30.187H100.207V2.928z" fill="#fff" class="gusli-text"/><path pid="2" d="M119.08.057a7.346 7.346 0 00-6.251 6.25c-.078.546-.078 21.836 0 22.389.461 3.258 3.004 5.78 6.293 6.246.55.077 21.977.077 22.533 0a7.34 7.34 0 006.287-6.253c.077-.546.077-21.836 0-22.39-.461-3.257-3.004-5.78-6.294-6.246-.524-.073-22.05-.07-22.568.004zm11.024 4.458c2.053.186 4.229.9 6.057 1.984 3.269 1.946 5.434 4.934 6.121 8.444.201 1.015.236 1.41.236 2.642-.003 1.236-.049 1.746-.264 2.79-.912 4.419-4.156 7.929-8.717 9.427-2.409.787-4.863.941-7.198.451-2.406-.507-4.797-1.74-6.738-3.475l-.38-.34V16.379h2.007c1.201 0 2.008.014 2.008.032 0 .035 11.974-5.88 11.974-5.914 0-.035-.75-.581-1.091-.795-1.244-.773-2.54-1.242-4.068-1.463-.588-.087-1.786-.087-2.342-.003-1.93.297-3.614 1.113-5.227 2.537-.359.319-.887.86-1.102 1.134-.039.056-.085.098-.095.098-.011 0-.021-1.137-.021-2.53V6.94l.222-.175c1.525-1.228 4.032-2.096 6.522-2.26.43-.028 1.726-.021 2.096.01z" fill="url(#paint0_linear)"/><path pid="3" d="M129.434 13.904c-3.359 1.697-6.131 3.1-6.156 3.114-.032.021-.042.165-.042.522 0 .451.003.49.063.472.078-.02 13.827-5.382 13.845-5.4.021-.017-.152-.272-.416-.608-.26-.336-1.084-1.19-1.144-1.187-.021 0-2.79 1.39-6.15 3.087z" fill="url(#paint1_linear)"/><path pid="4" d="M130.297 15.78l-7.043 2.789-.011.535-.011.535.081-.017c.046-.014 3.445-1.018 7.558-2.236l7.477-2.215-.021-.12c-.077-.426-.81-2.04-.933-2.057-.028-.003-3.223 1.25-7.097 2.786z" fill="url(#paint2_linear)"/><path pid="5" d="M130.819 17.88l-7.583 2.225v1.064l.109-.021c.06-.011 3.533-.75 7.72-1.638l7.614-1.613.011-.438c.018-.738-.12-1.82-.236-1.813-.032.004-3.469 1.005-7.635 2.233z" fill="url(#paint3_linear)"/><path pid="6" d="M130.878 20.02l-7.632 1.638c-.007.004-.01.238-.01.529 0 .357.014.525.039.525.021 0 3.36-.459 7.42-1.015 4.061-.56 7.4-1.015 7.424-1.015.095 0 .423-1.197.508-1.855.021-.164.042-.332.049-.378.01-.063-.004-.077-.081-.073-.049.003-3.522.742-7.717 1.645z" fill="url(#paint4_linear)"/><path pid="7" d="M131.336 22.061c-3.536.487-6.811.938-7.279 1.001l-.856.115v.54c0 .486.007.535.063.531.032 0 3.071-.23 6.748-.514l6.688-.515.137-.174c.346-.445.817-1.211 1.018-1.652l.099-.22-.095.003c-.053.003-2.987.402-6.523.885z" fill="url(#paint5_linear)"/><path pid="8" d="M129.593 24.238c-3.487.276-6.35.5-6.364.503-.018 0-.028.063-.028.14 0 .13.017.15.222.312.119.094.338.245.486.336l.267.16 4.875-.076 4.874-.077.264-.158a10.843 10.843 0 001.849-1.438l.208-.213-.155.003c-.088.004-3.011.231-6.498.508z" fill="url(#paint6_linear)"/><path pid="9" d="M129.646 26.057c-1.793.021-3.55.046-3.91.05l-.651.003.342.136c1 .392 1.989.588 3.166.62a9.763 9.763 0 003.518-.511c.363-.123.916-.35.828-.347-.018.004-1.501.025-3.293.05z" fill="url(#paint7_linear)"/></g><defs><linearGradient id="paint0_linear" x1="144.98" y1="27.417" x2="115.18" y2="26.256" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint1_linear" x1="135.953" y1="16.456" x2="124.235" y2="15.579" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint2_linear" x1="137.053" y1="18.2" x2="124.345" y2="17.081" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint3_linear" x1="137.367" y1="19.972" x2="124.425" y2="18.57" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint4_linear" x1="137.355" y1="21.772" x2="124.516" y2="20.003" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint5_linear" x1="136.689" y1="23.582" x2="124.607" y2="21.34" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint6_linear" x1="135.128" y1="25.264" x2="124.762" y2="22.599" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint7_linear" x1="132.274" y1="26.684" x2="126.35" y2="24.593" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><clipPath id="clip0"><path pid="10" fill="#fff" d="M0 0h148v35H0z"/></clipPath></defs></svg></a> <div class="AppHeader-menu"><div class="AppHeaderMenu AppHeaderMenu_dark"><div class="AppHeaderMenuItem AppHeaderMenuItem_dark"><a href="/uk" class="nuxt-link-active">
    Головна
  </a> <!----></div><div class="AppHeaderMenuItem AppHeaderMenuItem_dark"><span>
          Про сервіс

          <svg version="1.1" viewBox="0 0 13 25" class="svg-icon svg-fill"><path pid="0" d="M12.8 12.002L1.19.208a.687.687 0 00-.985 0 .713.713 0 000 1L11.319 12.5.205 23.79a.713.713 0 000 1.001.674.674 0 00.98 0l11.61-11.793a.712.712 0 00.005-.995z" _fill="#000"/></svg></span> <ul class="AppHeaderMenuItem-children"><li><span>Про сервіс</span></li> <li><a href="/uk/about-gusli">
        Що таке Gusli?
      </a></li><li><a href="/uk/voprosy-i-otvety">
        Питання та відповіді
      </a></li></ul></div><div class="AppHeaderMenuItem AppHeaderMenuItem_dark"><span>
          Готові рішення

          <svg version="1.1" viewBox="0 0 13 25" class="svg-icon svg-fill"><path pid="0" d="M12.8 12.002L1.19.208a.687.687 0 00-.985 0 .713.713 0 000 1L11.319 12.5.205 23.79a.713.713 0 000 1.001.674.674 0 00.98 0l11.61-11.793a.712.712 0 00.005-.995z" _fill="#000"/></svg></span> <ul class="AppHeaderMenuItem-children"><li><span>Готові рішення</span></li> <li><a href="/uk/muzyka-dlya-bara">
        Музика для бару
      </a></li><li><a href="/uk/muzyka-dlya-paba">
        Музика для пабу
      </a></li><li><a href="/uk/muzyka-dlya-kafe">
        Музика для кафе
      </a></li><li><a href="/uk/muzyka-dlya-restorana">
        Музика для ресторану
      </a></li><li><a href="/uk/muzyka-dlya-kalyannoj" aria-current="page" class="nuxt-link-exact-active nuxt-link-active">
        Музика для кальянної
      </a></li><li><a href="/uk/muzyka-dlya-kofejni">
        Музика для кав'ярні
      </a></li></ul></div><div class="AppHeaderMenuItem AppHeaderMenuItem_dark"><a href="/uk/visitor">
    Гостям закладу
  </a> <!----></div><div class="AppHeaderMenuItem AppHeaderMenuItem_dark"><a href="/uk/contact">
    Контакти
  </a> <!----></div></div></div> <div class="AppHeader-right"><div class="ChooseLocale AppHeader-chooseLocale"><a href="/muzyka-dlya-kalyannoj" class="ChooseLocale-lang"><span>RU</span></a> <a href="/en/muzyka-dlya-kalyannoj" class="ChooseLocale-lang"><span>EN</span></a> <a href="/uk/muzyka-dlya-kalyannoj" aria-current="page" class="ChooseLocale-lang nuxt-link-exact-active nuxt-link-active"><span>UK</span></a></div> <a href="tel:88003331055" class="PhoneText AppHeader-phone"><svg version="1.1" viewBox="0 0 19 36" class="svg-icon svg-fill"><path pid="0" d="M15.6 0H3.4C1.5 0 0 1.6 0 3.5v28C0 33.4 1.5 35 3.4 35h12.2c1.9 0 3.4-1.6 3.4-3.5v-28C19 1.6 17.5 0 15.6 0zm1.9 31.5c0 1.3-.7 2-2 2h-12c-1.3 0-2-.7-2-2v-28c0-1.3.7-2 2-2h2c.2 0 .2.1.2.2s0 1.3 1 1.3h5.6c1.1 0 1-1.3 1-1.3 0-.1.1-.2.2-.2h1.9c1.3 0 2 .7 2 2v28zm-4.4-7.9c-2 2-5.3 2-7.3 0-.2-.2-.5-.2-.7 0-.2.2-.2.5 0 .7 2.4 2.4 6.3 2.4 8.7 0 .2-.2.2-.5 0-.7-.1-.1-.5-.1-.7 0z"/></svg> <span>8 800 333-10-55</span></a> <div class="AppHeader-lk"><a href="https://newcabinet.gusli.net/" type="button" class="CBtn CBtn_white_outline CBtn_small">
            Особистий кабінет
          </a></div> <div class="AppHeader-phoneMob"><svg version="1.1" viewBox="0 0 348.077 348.077" class="AppHeader-phoneMob-phone svg-icon svg-fill"><path pid="0" d="M340.273 275.083l-53.755-53.761c-10.707-10.664-28.438-10.34-39.518.744l-27.082 27.076a792.327 792.327 0 01-5.344-2.973c-17.102-9.476-40.509-22.464-65.14-47.113-24.704-24.701-37.704-48.144-47.209-65.257-1.003-1.813-1.964-3.561-2.913-5.221l18.176-18.149 8.936-8.947c11.097-11.1 11.403-28.826.721-39.521L73.39 8.194c-10.682-10.68-28.421-10.356-39.518.744l-15.15 15.237.414.411c-5.08 6.482-9.325 13.958-12.484 22.02C3.74 54.28 1.927 61.603 1.098 68.941-6 127.785 20.89 181.564 93.866 254.541c100.875 100.868 182.167 93.248 185.674 92.876 7.638-.913 14.958-2.738 22.397-5.627 7.992-3.122 15.463-7.361 21.941-12.43l.331.294 15.348-15.029c11.074-11.098 11.393-28.83.716-39.542z"/></svg> <svg version="1.1" viewBox="0 0 13 25" class="AppHeader-phoneMob-arrow svg-icon svg-fill"><path pid="0" d="M12.8 12.002L1.19.208a.687.687 0 00-.985 0 .713.713 0 000 1L11.319 12.5.205 23.79a.713.713 0 000 1.001.674.674 0 00.98 0l11.61-11.793a.712.712 0 00.005-.995z" _fill="#000"/></svg></div> <div class="AppHeader-hamburger"><div class="hamburger hamburger--spin"><div class="hamburger-box"><div class="hamburger-inner"></div></div></div></div></div></div> <div class="AppHeader-dwMenu AppHeader-box" style="max-height:0px;display:none;"><!----></div></div> <div class="AppHeader-overlay" style="display:none;"></div></header> <main class="MusicForPage DefaultLayout-content" style="width:auto;"><header class="MusicForHeader"><div class="container MusicForHeader-container"><div class="MusicForHeader-content"><h1 class="MusicForHeader-title">Фонова музика для кальянної</h1> <div class="MusicForHeader-desc">Найпростіший спосіб управляти музикою у кальянної</div> <!----> <div class="MusicForHeader-btn"><button type="button" class="CBtn CBtn_white">
          Почати користуватися
        </button></div></div> <!----></div></header> <section class="MusicForAdvantages page-section"><div class="container"><div class="row"><div class="col-lg-4"><div class="MusicForAdvantages-item"><div class="MusicForAdvantages-item-icon"><svg version="1.1" viewBox="0 0 54 55" class="svg-icon svg-fill"><path pid="0" d="M39.364 47.143H.982a.982.982 0 100 1.964h38.382c.48 3.327 3.34 5.893 6.797 5.893a6.883 6.883 0 006.875-6.875 6.883 6.883 0 00-6.875-6.875c-3.456 0-6.317 2.566-6.797 5.893zM19.343 26.518H.983a.982.982 0 100 1.964H19.28c.39 3.538 3.395 6.3 7.034 6.3 3.638 0 6.644-2.762 7.033-6.3h18.706a.982.982 0 100-1.964H33.286c-.567-3.34-3.473-5.893-6.971-5.893-3.499 0-6.405 2.554-6.972 5.893zM6.875 0A6.883 6.883 0 000 6.875a6.883 6.883 0 006.875 6.875c3.456 0 6.317-2.566 6.796-5.893h38.383a.982.982 0 100-1.964H13.67C13.192 2.566 10.331 0 6.875 0z" _fill="#000"/></svg></div> <div class="MusicForAdvantages-item-title">Простота використання сервісу</div> <div class="MusicForAdvantages-item-desc">Гнучкі системи налаштувань під необхідний формат закладу.</div></div></div><div class="col-lg-4"><div class="MusicForAdvantages-item"><div class="MusicForAdvantages-item-icon"><svg version="1.1" viewBox="0 0 25 22" class="svg-icon svg-fill"><path pid="0" d="M6.332 9.922l-3.613 3.771v6.363c0 .18.145.325.323.325H7.43a.324.324 0 00.324-.325v-9.76l-1.012-.374h-.409zM15.27 12.88h-4.388a.324.324 0 00-.323.324v6.852c0 .18.145.325.323.325h4.387a.324.324 0 00.324-.325v-6.852a.324.324 0 00-.324-.325zM22.946 6.04a1.18 1.18 0 01-1.3-.141l-.798-.668-2.883 3.155v11.67c0 .18.145.325.323.325h4.388a.324.324 0 00.323-.325V6.006c-.018.011-.034.024-.053.033z" _fill="#000"/><path pid="1" d="M13.47 11.363c.247.091.523.024.7-.17l6.654-7.28 1.557 1.305a.245.245 0 00.401-.21l-.337-3.784A.245.245 0 0022.179 1l-3.773.338a.245.245 0 00-.136.433l1.56 1.308-6.32 6.915-7.217-2.663a.647.647 0 00-.69.159l-4.422 4.616a.65.65 0 00.466 1.1c.17 0 .34-.068.467-.2l4.13-4.31 7.226 2.666z" _fill="#000"/></svg></div> <div class="MusicForAdvantages-item-title">Збільшення прибутку</div> <div class="MusicForAdvantages-item-desc">За рахунок інтерактивності сервісу лояльність відвідувачів зростає і збільшується середній чек.</div></div></div><div class="col-lg-4"><div class="MusicForAdvantages-item"><div class="MusicForAdvantages-item-icon"><svg version="1.1" viewBox="0 0 22 22" class="svg-icon svg-fill"><path pid="0" d="M11 14.88a2 2 0 00-2.01 1.988 2 2 0 002.01 1.99 2 2 0 002.009-1.99A2 2 0 0011 14.88zm10.764-6.954A14.095 14.095 0 0011 2.946 14.096 14.096 0 00.236 7.926a.987.987 0 00.123 1.4 1.008 1.008 0 001.415-.121A12.084 12.084 0 0111 4.935c3.56 0 6.922 1.557 9.226 4.27a1.008 1.008 0 001.416.121.987.987 0 00.122-1.4zM11 6.924c-2.967 0-5.77 1.296-7.689 3.556a.987.987 0 00.124 1.4 1.006 1.006 0 001.415-.121A8.054 8.054 0 0111 8.914a8.056 8.056 0 016.151 2.847c.199.234.483.354.77.354.228 0 .457-.076.645-.233a.987.987 0 00.123-1.4A10.072 10.072 0 0011 6.923zm0 3.978a6.04 6.04 0 00-4.613 2.133.987.987 0 00.123 1.4 1.006 1.006 0 001.415-.121A4.028 4.028 0 0111 12.89c1.186 0 2.307.52 3.075 1.425.2.234.484.354.77.354.228 0 .457-.076.645-.233a.987.987 0 00.123-1.4A6.04 6.04 0 0011 10.901z" _fill="#000"/><path pid="1" _fill="#000" d="M2.553 17.697L19.07 1.178l1.161 1.161L3.714 18.858z"/></svg></div> <div class="MusicForAdvantages-item-title">Кешування музики</div> <div class="MusicForAdvantages-item-desc">Плеєр не перестає грати навіть при обриві інтернет-з'єднання.</div></div></div></div></div></section> <section class="MusicSection"><div class="MusicSection-gradient"></div> <div class="MusicSection-content"><div class="container"><div class="MusicSection-content-container"><div class="MusicSection-content-left"><h2 class="MusicSection-title">ПЛЕЙЛИСТИ ДЛЯ кальянної</h2> <ul class="CList MusicSection-advantages"><li class="CList-item"><div class="CList-item-icon"><svg version="1.1" viewBox="0 0 18 13" class="svg-icon svg-fill"><path pid="0" d="M17.797.201a.696.696 0 00-.979 0L5.596 11.341 1.182 6.959a.696.696 0 00-.98 0 .684.684 0 000 .972L5.107 12.8c.27.268.71.268.98 0L17.796 1.173a.684.684 0 000-.972z" _fill="#000"/></svg></div> <div class="CList-item-text">Понад 130 професійно складених музичних добірок для створення унікальної атмосфери у кальянної</div></li><li class="CList-item"><div class="CList-item-icon"><svg version="1.1" viewBox="0 0 18 13" class="svg-icon svg-fill"><path pid="0" d="M17.797.201a.696.696 0 00-.979 0L5.596 11.341 1.182 6.959a.696.696 0 00-.98 0 .684.684 0 000 .972L5.107 12.8c.27.268.71.268.98 0L17.796 1.173a.684.684 0 000-.972z" _fill="#000"/></svg></div> <div class="CList-item-text">Усі композиції вирівняні за рівнем гучності та мають плавний перехід між треками</div></li><li class="CList-item"><div class="CList-item-icon"><svg version="1.1" viewBox="0 0 18 13" class="svg-icon svg-fill"><path pid="0" d="M17.797.201a.696.696 0 00-.979 0L5.596 11.341 1.182 6.959a.696.696 0 00-.98 0 .684.684 0 000 .972L5.107 12.8c.27.268.71.268.98 0L17.796 1.173a.684.684 0 000-.972z" _fill="#000"/></svg></div> <div class="CList-item-text">Ми використовуємо лише сучасний та популярний музичний контент</div></li></ul></div> <div class="MusicSection-content-right"><div class="MusicPreviewList"><div class="MusicPreviewList-slider"><div class="MusicPreviewList-swiper swiper-container"><div class="swiper-wrapper"><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/arabic_deep.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Arabic Deep для кальянної</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/electropop.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Electropop</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/chillout.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Chillout для кальянної</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/retro_dance.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Retro Dance</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/club_night.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Нічний клуб</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/classic_lounge.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Classic Lounge</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/deep_house.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Deep House для кальянної</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/deep_lounge.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Deep Lounge</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/jazz_lounge.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Jazz Lounge для кальянної</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/souful_house.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Souful House</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/relax.png);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Спокійна музика для кальянної</div></div> <audio src=""></audio></div></div><div class="MusicPreviewList-slide swiper-slide"><div class="MusicPreviewItem" style="background-image:url(/images/playlists/techno_minimal.jpg);"><div class="MusicPreviewItem-overlay"><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div><div class="MusicPreviewItem-overlay-pulse" style="display:none;"></div></div> <div class="content"><div class="MusicPreviewItem-playBtn"><div class="CPlayPause CPlayPause_paused" style="font-size:40px;"></div></div> <div class="MusicPreviewItem-name">Techno Minimal</div></div> <audio src=""></audio></div></div></div></div> <div id="MusicPreviewList-slider-prev" class="custom-swiper-button2_prev MusicPreviewList-slider-prev"><svg version="1.1" viewBox="0 0 13 25" class="svg-icon svg-fill"><path pid="0" d="M12.8 12.002L1.19.208a.687.687 0 00-.985 0 .713.713 0 000 1L11.319 12.5.205 23.79a.713.713 0 000 1.001.674.674 0 00.98 0l11.61-11.793a.712.712 0 00.005-.995z" _fill="#000"/></svg></div> <div id="MusicPreviewList-slider-next" class="custom-swiper-button2_next MusicPreviewList-slider-next"><svg version="1.1" viewBox="0 0 13 25" class="svg-icon svg-fill"><path pid="0" d="M12.8 12.002L1.19.208a.687.687 0 00-.985 0 .713.713 0 000 1L11.319 12.5.205 23.79a.713.713 0 000 1.001.674.674 0 00.98 0l11.61-11.793a.712.712 0 00.005-.995z" _fill="#000"/></svg></div></div></div> <!----></div></div></div></div></section> <section class="MusicForTeasers"><div class="MusicForTeasers-item page-section"><div class="container"><div class="row align-items-center"><div class="col-lg-5 MusicForTeasers-item-image"><div class="MusicForTeasers-item-image-title">Ідеальна музика для кальянної</div> <img alt=""></div> <div class="col-lg-7 MusicForTeasers-item-text"><h2 class="MusicForTeasers-item-title">Ідеальна музика для кальянної</h2> <div class="MusicForTeasers-item-desc"><p>Однією з важливих складових успішної кальянної є правильно підібрана музика.
Саме музика створює атмосферу, яка безпосередньо впливає на настрій гостей.
Досвідчені музичні редактори нашого сервісу з особливою ретельністю склали велику кількість лаунж добірок для вашої кальянної.</p></div></div></div></div></div><div class="MusicForTeasers-item page-section"><div class="container"><div class="row align-items-center"><div class="col-lg-5 MusicForTeasers-item-image"><div class="MusicForTeasers-item-image-title">Автоматизований сервіс</div> <img alt=""></div> <div class="col-lg-7 MusicForTeasers-item-text"><h2 class="MusicForTeasers-item-title">Автоматизований сервіс</h2> <div class="MusicForTeasers-item-desc"><p>Скачайте плеєр, виберіть музичні добірки, а все інше наш сервіс зробить за вас.
Навіть якщо інтернет-з'єднання несподівано перерветься, пісня буде продовжувати грати.
З усіх питань звертайтеся в техпідтримку 24/7.</p></div></div></div></div></div><div class="MusicForTeasers-item page-section"><div class="container"><div class="row align-items-center"><div class="col-lg-5 MusicForTeasers-item-image"><div class="MusicForTeasers-item-image-title">Додаткові рекламні можливості</div> <img alt=""></div> <div class="col-lg-7 MusicForTeasers-item-text"><h2 class="MusicForTeasers-item-title">Додаткові рекламні можливості</h2> <div class="MusicForTeasers-item-desc"><p>Підключіть кальянну до нашого сервісу і безкоштовно розміщуйте акції та новини закладу.
Вони будуть відображатися у мобільному додатку GUSLI, де їх побачать сотні тисяч потенційних гостей.</p></div></div></div></div></div></section> <!----> <section class="MusicForStartUse page-section"><div class="container"><div class="MusicForStartUse-row"><div class="MusicForStartUse-left"><h2 class="MusicForStartUse-title">
                    Почніть користуватися сервісом прямо зараз
                </h2> <div class="MinRegForm MusicForStartUse-form MinRegForm_white MinRegForm_left"><form class="MinRegForm-form"><div class="input-group"><div class="CInput CInput_white CInput_hasLabel"><input id="" required="required" placeholder="" type="text" value="" class="CInput-input"> <label for="" class="CInput-label">Назва закладу</label> <!----> <!----> <!----> <!----></div></div> <div class="input-group"><div class="CInput CInput_white CInput_hasLabel"><input id="" required="required" placeholder="" type="text" value="" class="CInput-input"> <label for="" class="CInput-label">Ваше ім'я</label> <!----> <!----> <!----> <!----></div></div> <div class="input-group"><div class="CInput CInput_white CInput_hasLabel"><input type="tel" id="" pattern="\+\d{3} \(\d{2}\) \d{3}-\d{2}-\d{2}" required="required" value="" class="CInput-input"> <label for="" class="CInput-label">Ваш номер телефону</label> <!----> <!----> <div class="CInput-info">Телефон потрібний для входу в особистий кабінет</div> <!----></div></div> <div class="MinRegForm-btn"><button type="submit" class="CBtn CBtn_white_outline">
                Продовживши
            </button></div> <div class="PrivacyPolicy PrivacyPolicy_white" style="text-align:left;">Відправляючи інформацію, ви погоджуєтесь <a href="/uk/privacy-policy" target="_blank">з політикою конфіденційності</a></div></form></div></div> <div class="MusicForStartUse-right"><div class="MusicForStartUse-advantage"><div class="MusicForStartUse-advantage-logo"><svg version="1.1" viewBox="0 0 50 50" class="svg-icon svg-fill"><path pid="0" d="M8.955.081C4.33.751.742 4.366.082 9.01c-.11.78-.11 31.194 0 31.984.655 4.654 4.264 8.259 8.933 8.923.78.11 31.19.11 31.98 0 4.654-.654 8.258-4.264 8.922-8.933.11-.78.11-31.194 0-31.984C49.263 4.346 45.654.74 40.985.076c-.745-.105-31.295-.1-32.03.005zM24.6 6.451c2.914.264 6.003 1.284 8.597 2.834 4.64 2.78 7.713 7.048 8.688 12.063.285 1.45.335 2.014.335 3.774-.005 1.765-.07 2.494-.375 3.984-1.295 6.314-5.898 11.328-12.371 13.468-3.42 1.125-6.903 1.345-10.217.645-3.414-.725-6.808-2.485-9.562-4.964l-.54-.485V23.397h2.849c1.704 0 2.849.02 2.849.045 0 .05 16.995-8.398 16.995-8.448 0-.05-1.065-.83-1.55-1.135-1.764-1.105-3.603-1.775-5.773-2.09-.835-.125-2.534-.125-3.324-.005-2.739.425-5.128 1.59-7.418 3.625-.51.455-1.26 1.23-1.564 1.62-.055.08-.12.14-.135.14-.015 0-.03-1.625-.03-3.615v-3.62l.315-.25c2.164-1.754 5.723-2.994 9.257-3.229.61-.04 2.45-.03 2.974.015z" _fill="#000"/><path pid="1" d="M23.65 19.863c-4.768 2.424-8.702 4.429-8.737 4.449-.045.03-.06.235-.06.745 0 .645.005.7.09.675.11-.03 19.624-7.689 19.65-7.714.03-.025-.216-.39-.59-.87-.37-.48-1.54-1.7-1.625-1.694-.03 0-3.959 1.984-8.728 4.409zM24.875 22.542l-9.997 3.985-.015.764-.015.765.115-.025c.065-.02 4.889-1.454 10.727-3.194l10.612-3.165-.03-.17c-.11-.61-1.15-2.914-1.325-2.939-.04-.005-4.574 1.785-10.072 3.98zM25.615 25.542l-10.762 3.18V30.24l.155-.03c.085-.015 5.014-1.07 10.957-2.34l10.807-2.304.014-.625c.025-1.055-.17-2.6-.334-2.59-.045.005-4.924 1.435-10.837 3.19zM25.7 28.601c-5.953 1.285-10.827 2.34-10.832 2.34-.01.005-.015.34-.015.755 0 .51.02.75.055.75.03 0 4.769-.655 10.532-1.45 5.763-.8 10.502-1.45 10.537-1.45.135 0 .6-1.71.72-2.65.03-.234.06-.474.07-.54.014-.09-.006-.11-.116-.104-.07.005-4.998 1.06-10.951 2.35zM26.35 31.516c-5.019.695-9.668 1.34-10.332 1.43l-1.215.164v.77c0 .695.01.765.09.76.045 0 4.359-.33 9.577-.735l9.492-.735.195-.25c.49-.634 1.16-1.73 1.445-2.36l.14-.314-.135.005c-.075.005-4.239.575-9.257 1.265zM23.875 34.625c-4.948.395-9.012.715-9.032.72-.025 0-.04.09-.04.2 0 .185.025.215.315.445.17.135.48.35.69.48l.38.23 6.918-.11 6.917-.11.375-.225c.86-.52 1.97-1.39 2.625-2.055l.294-.305-.22.005c-.124.005-4.273.33-9.222.725zM23.95 37.225c-2.544.03-5.038.065-5.548.07l-.925.005.485.195c1.42.56 2.824.84 4.494.885 1.81.05 3.309-.17 4.993-.73.515-.175 1.3-.5 1.175-.495-.025.005-2.13.035-4.674.07z" _fill="#000"/></svg></div> <div class="MusicForStartUse-advantage-text">Понад 3&nbsp;500 закладів успішно користуються нашим сервісом, підвищуючи лояльність гостей та радуючи якісним музичним контентом. Підключіть сервіс за кілька хвилин!</div></div></div></div></div></section></main> <footer id="AppFooter" class="AppFooter DefaultLayout-footer"><div class="AppFooter-wrapper" style="width:auto;"><div class="container"><div class="row AppFooter-row"><div class="col-sm-6 col-xl-3"><a href="/uk" class="nuxt-link-active"><svg version="1.1" viewBox="0 0 148 35" class="AppFooter-logo svg-icon svg-fill"><g clip-path="url(#clip0)"><path fill="white" stroke="none" pid="0" _fill="#fff" d="M117 4h27v27h-27z"/><path pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M25.748 4.52l-2.401 5.119s-2.402-1.936-7.254-1.936c-5.412 0-9.336 4.209-9.336 10.713s3.203 10 8.27 10c3.452 0 4.22-.45 4.22-.45V21.43H13.54v-4.974h12.21v15.487a34.72 34.72 0 01-10.761 1.914C9.335 33.858 0 31.677 0 18.17S11.209 2.484 16.06 2.484c6.71.031 9.688 2.036 9.688 2.036zM48.526 2.95v19.666c0 1.056-1.193 5.746-6.405 5.746s-6.405-4.59-6.405-5.746V2.95h-6.365v20.462c0 1.989 1.073 10.49 12.426 10.49s13.146-7.705 13.146-10.49V2.95h-6.397zm29.13 2.186l-2.202 4.943a19.14 19.14 0 00-7.214-1.821c-3.57 0-3.867 2.05-3.867 3.014 0 2.46 2.548 3.61 5.438 4.916 3.791 1.713 8.173 3.692 8.173 9.24 0 5.678-5.228 8.9-11.417 8.9s-9.28-2.081-9.28-2.081v-6.022s6.005 2.67 9.456 2.67c2.915 0 4.7-1.362 4.7-3.298 0-2.237-2.47-3.344-5.318-4.621-3.886-1.742-8.477-3.801-8.477-9.474 0-6.252 5.58-8.547 11-8.547a18.977 18.977 0 019.008 2.18zm8.276 22.974V2.928h-6.717v30.187H98.478v-5.004H85.932zm14.275-25.183h6.717v30.187H100.207V2.928z" fill="#fff" class="gusli-text"/><path pid="2" d="M119.08.057a7.346 7.346 0 00-6.251 6.25c-.078.546-.078 21.836 0 22.389.461 3.258 3.004 5.78 6.293 6.246.55.077 21.977.077 22.533 0a7.34 7.34 0 006.287-6.253c.077-.546.077-21.836 0-22.39-.461-3.257-3.004-5.78-6.294-6.246-.524-.073-22.05-.07-22.568.004zm11.024 4.458c2.053.186 4.229.9 6.057 1.984 3.269 1.946 5.434 4.934 6.121 8.444.201 1.015.236 1.41.236 2.642-.003 1.236-.049 1.746-.264 2.79-.912 4.419-4.156 7.929-8.717 9.427-2.409.787-4.863.941-7.198.451-2.406-.507-4.797-1.74-6.738-3.475l-.38-.34V16.379h2.007c1.201 0 2.008.014 2.008.032 0 .035 11.974-5.88 11.974-5.914 0-.035-.75-.581-1.091-.795-1.244-.773-2.54-1.242-4.068-1.463-.588-.087-1.786-.087-2.342-.003-1.93.297-3.614 1.113-5.227 2.537-.359.319-.887.86-1.102 1.134-.039.056-.085.098-.095.098-.011 0-.021-1.137-.021-2.53V6.94l.222-.175c1.525-1.228 4.032-2.096 6.522-2.26.43-.028 1.726-.021 2.096.01z" fill="url(#paint0_linear)"/><path pid="3" d="M129.434 13.904c-3.359 1.697-6.131 3.1-6.156 3.114-.032.021-.042.165-.042.522 0 .451.003.49.063.472.078-.02 13.827-5.382 13.845-5.4.021-.017-.152-.272-.416-.608-.26-.336-1.084-1.19-1.144-1.187-.021 0-2.79 1.39-6.15 3.087z" fill="url(#paint1_linear)"/><path pid="4" d="M130.297 15.78l-7.043 2.789-.011.535-.011.535.081-.017c.046-.014 3.445-1.018 7.558-2.236l7.477-2.215-.021-.12c-.077-.426-.81-2.04-.933-2.057-.028-.003-3.223 1.25-7.097 2.786z" fill="url(#paint2_linear)"/><path pid="5" d="M130.819 17.88l-7.583 2.225v1.064l.109-.021c.06-.011 3.533-.75 7.72-1.638l7.614-1.613.011-.438c.018-.738-.12-1.82-.236-1.813-.032.004-3.469 1.005-7.635 2.233z" fill="url(#paint3_linear)"/><path pid="6" d="M130.878 20.02l-7.632 1.638c-.007.004-.01.238-.01.529 0 .357.014.525.039.525.021 0 3.36-.459 7.42-1.015 4.061-.56 7.4-1.015 7.424-1.015.095 0 .423-1.197.508-1.855.021-.164.042-.332.049-.378.01-.063-.004-.077-.081-.073-.049.003-3.522.742-7.717 1.645z" fill="url(#paint4_linear)"/><path pid="7" d="M131.336 22.061c-3.536.487-6.811.938-7.279 1.001l-.856.115v.54c0 .486.007.535.063.531.032 0 3.071-.23 6.748-.514l6.688-.515.137-.174c.346-.445.817-1.211 1.018-1.652l.099-.22-.095.003c-.053.003-2.987.402-6.523.885z" fill="url(#paint5_linear)"/><path pid="8" d="M129.593 24.238c-3.487.276-6.35.5-6.364.503-.018 0-.028.063-.028.14 0 .13.017.15.222.312.119.094.338.245.486.336l.267.16 4.875-.076 4.874-.077.264-.158a10.843 10.843 0 001.849-1.438l.208-.213-.155.003c-.088.004-3.011.231-6.498.508z" fill="url(#paint6_linear)"/><path pid="9" d="M129.646 26.057c-1.793.021-3.55.046-3.91.05l-.651.003.342.136c1 .392 1.989.588 3.166.62a9.763 9.763 0 003.518-.511c.363-.123.916-.35.828-.347-.018.004-1.501.025-3.293.05z" fill="url(#paint7_linear)"/></g><defs><linearGradient id="paint0_linear" x1="144.98" y1="27.417" x2="115.18" y2="26.256" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint1_linear" x1="135.953" y1="16.456" x2="124.235" y2="15.579" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint2_linear" x1="137.053" y1="18.2" x2="124.345" y2="17.081" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint3_linear" x1="137.367" y1="19.972" x2="124.425" y2="18.57" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint4_linear" x1="137.355" y1="21.772" x2="124.516" y2="20.003" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint5_linear" x1="136.689" y1="23.582" x2="124.607" y2="21.34" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint6_linear" x1="135.128" y1="25.264" x2="124.762" y2="22.599" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><linearGradient id="paint7_linear" x1="132.274" y1="26.684" x2="126.35" y2="24.593" gradientUnits="userSpaceOnUse"><stop stop-color="#8554BE"/><stop offset="1" stop-color="#7768D2"/></linearGradient><clipPath id="clip0"><path pid="10" fill="#fff" d="M0 0h148v35H0z"/></clipPath></defs></svg></a> <div class="AppFooter-corp">Copyright © 2022 GUSLI.NET</div></div> <div class="col-sm-6 col-xl-3"><a href="tel:88003331055" class="PhoneText AppFooter-phone"><svg version="1.1" viewBox="0 0 19 36" class="svg-icon svg-fill"><path pid="0" d="M15.6 0H3.4C1.5 0 0 1.6 0 3.5v28C0 33.4 1.5 35 3.4 35h12.2c1.9 0 3.4-1.6 3.4-3.5v-28C19 1.6 17.5 0 15.6 0zm1.9 31.5c0 1.3-.7 2-2 2h-12c-1.3 0-2-.7-2-2v-28c0-1.3.7-2 2-2h2c.2 0 .2.1.2.2s0 1.3 1 1.3h5.6c1.1 0 1-1.3 1-1.3 0-.1.1-.2.2-.2h1.9c1.3 0 2 .7 2 2v28zm-4.4-7.9c-2 2-5.3 2-7.3 0-.2-.2-.5-.2-.7 0-.2.2-.2.5 0 .7 2.4 2.4 6.3 2.4 8.7 0 .2-.2.2-.5 0-.7-.1-.1-.5-.1-.7 0z"/></svg> <span>8 800 333-10-55</span></a> <div class="AppFooter-email"><span>E-mail:</span> <a href="mailto:support@gusli.net">support@gusli.net</a></div></div> <div class="col-sm-6 col-xl-3"><ul class="AppFooter-linkList"><li><a href="/uk/terms-of-use">Користувацька угода</a></li><li><a href="/uk/privacy-policy">Політика конфіденційності</a></li><li><a href="/uk/pravoobladatelyam">Правовласникам</a></li></ul></div> <div class="col-sm-6 col-xl-3"><ul class="AppFooter-socialNetworks"><li><a href="https://vk.com/gusli" target="_blank"><svg version="1.1" viewBox="0 0 548.358 548.358" class="svg-icon svg-fill"><path pid="0" d="M545.451 400.298c-.664-1.431-1.283-2.618-1.858-3.569-9.514-17.135-27.695-38.167-54.532-63.102l-.567-.571-.284-.28-.287-.287h-.288c-12.18-11.611-19.893-19.418-23.123-23.415-5.91-7.614-7.234-15.321-4.004-23.13 2.282-5.9 10.854-18.36 25.696-37.397 7.807-10.089 13.99-18.175 18.556-24.267 32.931-43.78 47.208-71.756 42.828-83.939l-1.701-2.847c-1.143-1.714-4.093-3.282-8.846-4.712-4.764-1.427-10.853-1.663-18.278-.712l-82.224.568c-1.332-.472-3.234-.428-5.712.144l-3.713.859-1.431.715-1.136.859c-.952.568-1.999 1.567-3.142 2.995-1.137 1.423-2.088 3.093-2.848 4.996-8.952 23.031-19.13 44.444-30.553 64.238-7.043 11.803-13.511 22.032-19.418 30.693-5.899 8.658-10.848 15.037-14.842 19.126-4 4.093-7.61 7.372-10.852 9.849-3.237 2.478-5.708 3.525-7.419 3.142-1.715-.383-3.33-.763-4.859-1.143-2.663-1.714-4.805-4.045-6.42-6.995-1.622-2.95-2.714-6.663-3.285-11.136-.568-4.476-.904-8.326-1-11.563-.089-3.233-.048-7.806.145-13.706.198-5.903.287-9.897.287-11.991 0-7.234.141-15.085.424-23.555.288-8.47.521-15.181.716-20.125.194-4.949.284-10.185.284-15.705s-.336-9.849-1-12.991a44.442 44.442 0 00-2.99-9.137c-1.335-2.95-3.289-5.232-5.853-6.852-2.569-1.618-5.763-2.902-9.564-3.856-10.089-2.283-22.936-3.518-38.547-3.71-35.401-.38-58.148 1.906-68.236 6.855-3.997 2.091-7.614 4.948-10.848 8.562-3.427 4.189-3.905 6.475-1.431 6.851 11.422 1.711 19.508 5.804 24.267 12.275l1.715 3.429c1.334 2.474 2.666 6.854 3.999 13.134 1.331 6.28 2.19 13.227 2.568 20.837.95 13.897.95 25.793 0 35.689-.953 9.9-1.853 17.607-2.712 23.127-.859 5.52-2.143 9.993-3.855 13.418-1.715 3.426-2.856 5.52-3.428 6.28-.571.76-1.047 1.239-1.425 1.427a21.387 21.387 0 01-7.71 1.431c-2.667 0-5.901-1.334-9.707-4-3.805-2.666-7.754-6.328-11.847-10.992-4.093-4.665-8.709-11.184-13.85-19.558-5.137-8.374-10.467-18.271-15.987-29.691l-4.567-8.282c-2.855-5.328-6.755-13.086-11.704-23.267-4.952-10.185-9.329-20.037-13.134-29.554-1.521-3.997-3.806-7.04-6.851-9.134l-1.429-.859c-.95-.76-2.475-1.567-4.567-2.427a30.301 30.301 0 00-6.567-1.854l-78.229.568c-7.994 0-13.418 1.811-16.274 5.428l-1.143 1.711c-.571.953-.859 2.475-.859 4.57 0 2.094.571 4.664 1.714 7.707 11.42 26.84 23.839 52.725 37.257 77.659 13.418 24.934 25.078 45.019 34.973 60.237 9.897 15.229 19.985 29.602 30.264 43.112 10.279 13.515 17.083 22.176 20.412 25.981 3.333 3.812 5.951 6.662 7.854 8.565l7.139 6.851c4.568 4.569 11.276 10.041 20.127 16.416 8.853 6.379 18.654 12.659 29.408 18.85 10.756 6.181 23.269 11.225 37.546 15.126 14.275 3.905 28.169 5.472 41.684 4.716h32.834c6.659-.575 11.704-2.669 15.133-6.283l1.136-1.431c.764-1.136 1.479-2.901 2.139-5.276.668-2.379 1-5 1-7.851-.195-8.183.428-15.558 1.852-22.124 1.423-6.564 3.045-11.513 4.859-14.846 1.813-3.33 3.859-6.14 6.136-8.418 2.282-2.283 3.908-3.666 4.862-4.142.948-.479 1.705-.804 2.276-.999 4.568-1.522 9.944-.048 16.136 4.429 6.187 4.473 11.99 9.996 17.418 16.56 5.425 6.57 11.943 13.941 19.555 22.124 7.617 8.186 14.277 14.271 19.985 18.274l5.708 3.426c3.812 2.286 8.761 4.38 14.853 6.283 6.081 1.902 11.409 2.378 15.984 1.427l73.087-1.14c7.229 0 12.854-1.197 16.844-3.572 3.998-2.379 6.373-5 7.139-7.851.764-2.854.805-6.092.145-9.712-.677-3.611-1.344-6.136-2.008-7.563z"/></svg></a></li><li><a href="https://www.facebook.com/gusliapp" target="_blank"><svg version="1.1" viewBox="0 0 96.124 96.123" class="svg-icon svg-fill"><path pid="0" d="M72.089.02L59.624 0C45.62 0 36.57 9.285 36.57 23.656v10.907H24.037a1.96 1.96 0 00-1.96 1.961v15.803a1.96 1.96 0 001.96 1.96H36.57v39.876a1.96 1.96 0 001.96 1.96h16.352a1.96 1.96 0 001.96-1.96V54.287h14.654a1.96 1.96 0 001.96-1.96l.006-15.803a1.963 1.963 0 00-1.961-1.961H56.842v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-.003a1.96 1.96 0 001.959-1.96V1.98A1.96 1.96 0 0072.089.02z"/></svg></a></li><li><a href="https://www.instagram.com/gusliapp/" target="_blank"><svg version="1.1" viewBox="0 0 512 512" class="svg-icon svg-fill"><path pid="0" d="M352 0H160C71.648 0 0 71.648 0 160v192c0 88.352 71.648 160 160 160h192c88.352 0 160-71.648 160-160V160C512 71.648 440.352 0 352 0zm112 352c0 61.76-50.24 112-112 112H160c-61.76 0-112-50.24-112-112V160C48 98.24 98.24 48 160 48h192c61.76 0 112 50.24 112 112v192z"/><path pid="1" d="M256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z"/><circle pid="2" cx="393.6" cy="118.4" r="17.056"/></svg></a></li></ul></div></div></div></div></footer> <svg style="width:0;height:0;position:absolute;opacity:0;"><defs><linearGradient id="gradient-main" x1="0" y1="0" x2="1" y2="1"><stop offset="0" stop-color="#8554BE"></stop> <stop offset="1" stop-color="#7768D2"></stop></linearGradient> <linearGradient id="gradient-main2" x1="0" y1="0" x2="1" y2="1"><stop offset="0" stop-color="#F2994A"></stop> <stop offset="1" stop-color="#F07A37"></stop></linearGradient> <linearGradient id="gradient-app" x1="1" y1="1" x2="0" y2="0"><stop offset="0" stop-color="#F7386F"></stop> <stop offset="1" stop-color="#F6876B"></stop></linearGradient></defs></svg> <div><!----><!----><!----></div> <script type="text/javascript">
    (function (d, w, m) {
      window.supportAPIMethod = m;
      var s = d.createElement('script');
      s.type = 'text/javascript';
      s.id = 'supportScript';
      s.charset = 'utf-8';
      s.async = true;
      var id = '0eeb66f3a33896c62df863336f76f28e';
      s.src = 'https://admin.verbox.ru/support/support.js?h=' + id;
      var sc = d.getElementsByTagName('script')[0];
      w[m] = w[m] || function () {
        (w[m].q = w[m].q || []).push(arguments);
      };
      if (sc) sc.parentNode.insertBefore(s, sc);
      else d.documentElement.firstChild.appendChild(s);
    })(document, window, 'Verbox');
  </script></div></div></div><script>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</script><script src="/_nuxt/9d6d0e7.js" defer></script><script src="/_nuxt/1529b3f.js" defer></script><script src="/_nuxt/9889c99.js" defer></script><script src="/_nuxt/64db660.js" defer></script><script src="/_nuxt/8437f0d.js" defer></script><script src="/_nuxt/be2d4f5.js" defer></script><script src="/_nuxt/9b0f91e.js" defer></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">!function(e,t,a){(t[a]=t[a]||[]).push((function(){try{t.yaCounter42199534=new Ya.Metrika({id:42199534,clickmap:!0,trackLinks:!0,accurateTrackBounce:!0,webvisor:!0})}catch(e){}}));var c=e.getElementsByTagName("script")[0],n=e.createElement("script"),r=function(){c.parentNode.insertBefore(n,c)};n.type="text/javascript",n.async=!0,n.src="https://mc.yandex.ru/metrika/watch.js","[object Opera]"==t.opera?e.addEventListener("DOMContentLoaded",r,!1):r()}(document,window,"yandex_metrika_callbacks")</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/42199534" style="position:absolute;left:-9999px" alt=""></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!--<script type='text/javascript'>-->
<!--    (function () {-->
<!--        window['yandexChatWidgetCallback'] = function () {-->
<!--            try {-->
<!--                window.yandexChatWidget = new Ya.ChatWidget({-->
<!--                    guid: 'a0dd7205-55e5-9771-5617-f248ef52b357',-->
<!--                    buttonText: 'Напишите нам',-->
<!--                    title: 'Чат',-->
<!--                    theme: 'light',-->
<!--                    collapsedDesktop: 'never',-->
<!--                    collapsedTouch: 'never'-->
<!--                });-->
<!--            } catch (e) {-->
<!--            }-->
<!--        };-->
<!--        var n = document.getElementsByTagName('script')[0],-->
<!--            s = document.createElement('script');-->
<!--        s.async = true;-->
<!--        s.charset = 'UTF-8';-->
<!--        s.src = 'https://yastatic.net/s3/chat/widget.js';-->
<!--        n.parentNode.insertBefore(s, n);-->
<!--    })();-->
<!--</script>-->

<!--<script data-skip-moving=true>(function (w, d, u) {-->
<!--    var s = d.createElement('script');-->
<!--    s.async = 1;-->
<!--    s.src = u + '?' + (Date.now() / 60000 | 0);-->
<!--    var h = d.getElementsByTagName('script')[0];-->
<!--    h.parentNode.insertBefore(s, h);-->
<!--})(window, document, 'https://cdn.bitrix24.ru/b5474235/crm/site_button/loader_7_qx2qum.js');</script>-->
</body>
</html>
